Retrouvez nos nouveaux forums sur www.fedevci.com


 
AccueilAccueil  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 forum de la ugo team....(zavez vu j ai pas fait de fautes!!)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nathalie
Langue pendue
avatar

Nombre de messages : 951
Date d'inscription : 24/11/2004

MessageSujet: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 11:21

j ai besoin d aide...

je me suis inscrite...j ai bien acces a mon catiche...mais j arrive pas a poster sur le forum...

qq un pourrait m aider??

merki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
El Raton
Bavard
avatar

Nombre de messages : 18
Localisation : La Défense/Saint Just/Amiens
Date d'inscription : 27/03/2006

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 11:57

oui j'ai vu t'as pas fait de faute Wink

Tu es connectée?
Tu veux poster un message dans un post déjà crée ou tu veux créer un nouveau post?
De mémoire, y a un bouton répondre (je crois qu'il y en a un sur le message du posteur et un autre ailleurs aussi).
Tu utilises quel navigateur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ugoteam.com
Nathalie
Langue pendue
avatar

Nombre de messages : 951
Date d'inscription : 24/11/2004

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 12:18

je sais pas trop mais si je clique sur repondre il me dit que je ne suis pas enregistrer...hors je le suis!!! Sad

j ai meme essayer de me deco et de me reconnecter...rien a faire!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nathalie
Langue pendue
avatar

Nombre de messages : 951
Date d'inscription : 24/11/2004

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 12:44

voila ce que j ai :

Bienvenue Nathalie

Se barrer lâchement



donc je suis bien connecté et il me dit ca :

Seules les personnes enregistrées peuvent poster sur ce forum.

ouinnnnnnnnn votre forum il veut pas de moi...je le savais!! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
El Raton
Bavard
avatar

Nombre de messages : 18
Localisation : La Défense/Saint Just/Amiens
Date d'inscription : 27/03/2006

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 13:10

Effectivement c'est bizarre. Je vais en parler à Kiki. Tu utilises quel navigateur et quelle version (Internet Explorer 6?, Firefox 1.5?, opéra? etc.)
Je vais en parler à El Malino.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ugoteam.com
Nathalie
Langue pendue
avatar

Nombre de messages : 951
Date d'inscription : 24/11/2004

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 15:38

aucune idée...c'est du chinois pour moi Embarassed Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
El Raton
Bavard
avatar

Nombre de messages : 18
Localisation : La Défense/Saint Just/Amiens
Date d'inscription : 27/03/2006

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 16:08

Tout en haut, tu as Fichier Edition Affichage Favoris Outils ?
Si oui alors tu utilises internet explorer (c'est le nom du navigateur)
Tu vas Dans "?" -> "A propos de Internet Explorer"
Il y a écrit "Version" en général 5.xx ou 6.xx, on veut juste savoir la version (les 2 premiers chiffres suffisent).

ça nous permettra de pouvoir faire des tests chez nous et voir si ça marche ou pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.ugoteam.com
Hildar
Rang: Administrateur
avatar

Nombre de messages : 652
Age : 47
Localisation : Amiens
Date d'inscription : 08/12/2004

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 16:54

moi ca marche.

_________________
Kris le Barbare de la cellule GN !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.orbalia.com
Nathalie
Langue pendue
avatar

Nombre de messages : 951
Date d'inscription : 24/11/2004

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 17:01

c'est du 6.0 Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nathalie
Langue pendue
avatar

Nombre de messages : 951
Date d'inscription : 24/11/2004

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 17:08

pis meme connecté il continu a me dire : Seules les personnes enregistrées peuvent poster sur ce forum.

j ai le meme pb avc le forum de naheulbeuk


Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hildar
Rang: Administrateur
avatar

Nombre de messages : 652
Age : 47
Localisation : Amiens
Date d'inscription : 08/12/2004

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 17:18

ton pc acceptes t'il les cookies ?

non c pas les biscuits.

_________________
Kris le Barbare de la cellule GN !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.orbalia.com
Nathalie
Langue pendue
avatar

Nombre de messages : 951
Date d'inscription : 24/11/2004

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 17:20

mdr

je sais pas....ca passe pas les cookies dans la fente à disquette.... Embarassed



c'est mes residues de blonde!!!



non serieusement je peut voir ca ou?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
El Spritchio Miragio
Nouveau
avatar

Nombre de messages : 3
Date d'inscription : 15/03/2006

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 17:36

J'ai fait le test et je pense que c'est bien IE qui déconne.
Je pense avoir trouvé la soluce.
Tu prend clic sur le menu "Outils" de ta barre de menu, puis sur "Option Internet", tu as un série d'onglet dans la fenêtre qui s'affiche, tu choisis "Confidentialité".
Tu clic ensuite sur le bouton "Avancés" et tu coche la case "Ignorer la gestion automatique des cookies".Tu fais deux fois "OK", tu quitte IE et tu le relance,
ça devrait marcher.

mais firefox, ça marche mieux sinon ( le site est plus joli sous firefox).
Exelsior.El Spritchio Miragio
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nathalie
Langue pendue
avatar

Nombre de messages : 951
Date d'inscription : 24/11/2004

MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   Jeu 6 Avr - 17:43

hourraaaaaaaaaaaaaaaaa

gloire à toi.....ca marche!!!


mille merci monsieur! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: forum de la ugo team....(zavez vu j ai pas fait de fautes!!)   

Revenir en haut Aller en bas
 
forum de la ugo team....(zavez vu j ai pas fait de fautes!!)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» forum de la delirious team car
» forum du joe car team
» Destination-leurres NEWS
» Soirée CMRC chez Enduro KTM Québec!
» Futur Porschiste, Paco91 et sa Vts de piste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Retrouvez nos nouveaux forums sur www.fedevci.com :: Le rendez-vous des joueurs :: Le grand déballage-
Sauter vers: